Aller au contenu


Photo

souci ram PC portable ASUS N56VJ-S3147H

12800 reconnue 1333 mhz

  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Cacounka93

Cacounka93

    Campeur

  • Membre
  • 2 585 messages

Posté 30 avril 2014 - 17:47

bonjour,

 

je me permets de venir vous solliciter (depuis tout ce temps), car j'ai un petit souci et je sais que je vais pouvoir compter sur vous pour regler ceci.

alors voila, j'ai achete un pc portable ASUS N56VJ-S3147H dont les carateristiques sont les suivantes : http://www.ldlc.com/...PB00144793.html

 

à l'achat, le pc est pourvu de 4Go de DDR3 PC 12800 cadencée à 1600mhz.

comme ce pc est destiné à faire du live (composition musicale) + visualisations (clips psychedeliques techno en gros), j'ai besoin de recourir à 4Go de ram supplémentaires et j'ai acheté une rette GSKILL de 4Go qui est celle-ci ==> http://www.materiel....0-sq-68815.html

 

aucun souci pour le boot et les 8Go sont bien reconnus, mais le souci, c'est que la fréquence est passée de 1600 mhz à 1333 mhz

 

en voulant aller trifouiller dans le BIOS du pc, je reboot ce dernier, appuies sur F2, accède au BIOS du pc, mais à part me dire que j'ai 8Go d'installé dans l'ordi, j'ai aucune action possible sur ces denrieres, au meme titre que sur le processeur ou autre.

 

aurais-je loupé un truc ???

 

et surtout, comment faire pour passer mes rettes @ 1600 mhz, sans pour autant O/C le pc ???

 

par avance merci.

 

see you ;)

 



#2 embar_go

embar_go

    Campeur

  • Membre
  • 1 790 messages

Posté 30 avril 2014 - 19:42

Ahoj,

 

le fait que la Ram d'origine est à 1,5V alors que celle que tu as ajoutée fonctionne en 1,65v peut avoir une influence. Si tu utilises cette dernière seule fonctionne t'elle en 1600?

 

A+



#3 Cacounka93

Cacounka93

    Campeur

  • Membre
  • 2 585 messages

Posté 30 avril 2014 - 22:19

coucou embargo ;)

 

celle que j'ai ajoutée fonctionne a 1.50v et avant d'ajouter cette rette, celle d'origine tournait a 1600 mhz, en effet.



#4 marco-polo

marco-polo

    De passage

  • Membre
  • 8 messages

Posté 05 septembre 2014 - 11:51

c'est bizarre, sinon tu pense qu'il y a une grande différence entre 1333 et 1600 ?

 

 

 

 

____________________________________________________________________________________________________________________________________________

iphone 6 sans forfait galaxy note 4


Modifié par marco-polo, 06 septembre 2014 - 20:52.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)