Aller au contenu


mikymax28

Inscrit(e) (le) 22 janv. 2007
Déconnecté Dernière activité 09 sept. 2014 09:53
-----

Sujets que j'ai initiés

Boot clé usb supérieur à 1go

07 septembre 2014 - 19:11

Bonsoir à tous,

 

Je cherche à installer linux sur un portable Fujitsu Amilo M3438g (Pentium M740, 2go ram, CG mxm Nvidia 6800).

J'ai créer des clés usb Bootable avec Universal-USB-Installer (version 1.9.5.5) sur Emtec 8go, Dane-Elec 2go et HDD fujitsu  60go avec partition 1,8Go, formatées en FAT32 depuis Windows XP pro SP3.

 

Aucunes clés n'est reconnue par le BIOS (Ordre de démarrage en premier, Ni dans le menu de boot).

La seule clé usb qui fonctionne est une Coolink de 512Mo (qui date d'au moins 5 ans), sur laquelle est installer UBCD.

J'ai même testé avec UBCD sur les clé sitée plus haut, rien y fait.

Tout ce qui ce passe lors du chargement du premier ordre de boot (périphérique amovible) est clignotement de la led des clés

puis message 1234F: (mais à priori celà concernerai plutôt le disque dur, qui est formaté sans partition).

 

En revanche tout ce passe bien sur un autre portable (HP compaq nc8430: intel T5500, 1go ram)

C'est donc bien le fujitsu qui pose problème mais pourqoi ?

ET une MAJ du BIOS (1.06c) ne donnerai rien puisque la dernière version (1.10c) n'apporte pas de correctif sur les port USB.

 

 

Une idée ? :(


virtualbox démarre après plusieurs essai

23 août 2014 - 22:14

Bonsoir,

 

Cela fait près d'un mois que je teste la virtualisation avec virtualbox V.4.3.14r95030

Le premier problème que je rencontre (pour le second j'ouvrirai un autre topic) est le fait de devoir

cliquer plusieur fois sur l'exe avant de voir apparaitre le gestionnaire de VM.

 

Je suis pour le moment sous windows Xp pro SP3 sur un HP nc8430 Intel core 2 T5500 1.66Ghz

avec 2 Go DDR2 partagés.

Le processeur et la mémoire sont peu utilisés au moment du lancement.

Le problème survient surtout après la première execution de virtualbox et faut redémarrer le PC pour que

le gestionnaire puisse démarrer dès le premier clique (mais ce n'est pas non plus une règle).

 

Y aurai-t-il pas un  problème de cache ou fichier temporaire?

 

Merci d'avance.


Alimentation d'occasion - Risques ?

29 juillet 2014 - 14:26

Bonjour forum,

 

Ne pouvant pas me le permettre pour le moment, je cherche une alimentation d'occasion dans les 500w.

En autre le risque de détèrioration possible du matèriel dans le cas d'une alim défectueuse, y a-t-il un risque

de faire "griller" celle-ci dans le contexte suivant, plutôt farfelu je vous l'accorde, qui ma été rapporté par un marchand

informatique:

 

" Le risque avec de l'occasion, c'est que si vous achetez une alim qui a été utilisée que pour de la bureautique (voir très peu utilisée) et que vous faite du jeux ou qu'elle tourne non stop; c'est le même principe qu'une voiture dons le moteur est  bridé du fait d'avoir roulé à 50km pendant des années et le jour où vous l'enmennez sur un circuit et la poussez à fond ...

et bien vous sérrez le moteur.

Avec une alim c'est pareil."

 

Quand dites-vous ?

Puis-je en prendre une d'occasion?